Question

vcentrer version 8

  • 25 April 2024
  • 2 replies
  • 51 views

Badge +6

hello 

I’m supervising vcenter version 8 with centeon 23.10! is it possible because I check in documentation the only versions to supervise are 6 and 7 !! 

any idea please 


Reply